apache
Atualidade

Explicando a vulnerabilidade do Apache Log4Shell

Como determinar se foi afetado e o que fazer.

A vulnerabilidade do Apache’s Log4J, continua a causar falhas de segurança. No passado dia 9 de dezembro foi revelada uma grave vulnerabilidade que permite a execução arbitrária de código remoto no Apache’s Log4J um sistema de registo comum utilizado por programadores de aplicações web e de servidor baseado em Java e outras linguagens de programação. A vulnerabilidade afeta uma vasta gama de serviços e aplicações em servidores, o que faz dele extremamente perigoso, e torna urgente ter as últimas atualizações para essas aplicações de servidores.

Se perdeu o nosso webinar, pode agora aceder ao conteúdo on-demand da sessão onde realizámos uma análise aprofundada da vulnerabilidade do Apache log4j. Além disso, pode obter conselhos práticos sobre como melhor defender a sua organização

Saiba mais sobre:

  • Como os atacantes estão a explorar as vulnerabilidades
  • Como determinar se foi afetado
  • Recomendações sobre como responder
  • Lições aprendidas para se defender melhor contra ameaças futuras

Deixe uma resposta

O seu endereço de email não será publicado.

×